<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="html"> <!--<![endif]-->
<head>
    <title>Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka - Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka - Radio Las Nieves" />
	<meta property="og:description" content="Con la participaci&oacute;n de la experimentada ejemplar canino &ldquo;Tamar&rdquo;, perteneciente a la Brigada Antinarc&oacute;ticos de la PDI Ays&eacute;n, la polic&iacute;a civil efectu&oacute; un exitoso operativo en la comuna de Guaitecas, en el marco del Programa &ldquo;Gobierno en Terreno&rdquo;. Melinka.- El despliegue de control y fiscalizaci&oacute;n de pasajeros se concentr&oacute; principalmente en los accesos mar&iacute;timos y [&hellip;]" />
	<meta property="og:url" content="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" />
	<meta property="og:site_name" content="Radio Las Nieves" />
	<meta property="article:published_time" content="2022-12-22T22:07:20+00:00" />
	<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="563" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Radio Las Nieves" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rln.cl/#organization","name":"RLN","url":"https://www.rln.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rln.cl/#logo","inLanguage":"es-CL","url":"https://www.rln.cl/wp-content/uploads/2022/04/Logo_Radio_Las_Nieves.png","contentUrl":"https://www.rln.cl/wp-content/uploads/2022/04/Logo_Radio_Las_Nieves.png","width":1200,"height":549,"caption":"RLN"},"image":{"@id":"https://www.rln.cl/#logo"}},{"@type":"WebSite","@id":"https://www.rln.cl/#website","url":"https://www.rln.cl/","name":"Radio Las Nieves","description":"RLN - 28 Años","publisher":{"@id":"https://www.rln.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rln.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#primaryimage","inLanguage":"es-CL","url":"https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg","contentUrl":"https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#webpage","url":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka","name":"Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka - Radio Las Nieves","isPartOf":{"@id":"https://www.rln.cl/#website"},"primaryImageOfPage":{"@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#primaryimage"},"datePublished":"2022-12-22T22:07:20+00:00","dateModified":"2022-12-22T22:07:20+00:00","breadcrumb":{"@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#breadcrumb"},"inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka"]}]},{"@type":"BreadcrumbList","@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.rln.cl/"},{"@type":"ListItem","position":2,"name":"Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka"}]},{"@type":"Article","@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#article","isPartOf":{"@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#webpage"},"author":{"@id":"https://www.rln.cl/#/schema/person/8f6779ae6a2549254e6d8adfe6847282"},"headline":"Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka","datePublished":"2022-12-22T22:07:20+00:00","dateModified":"2022-12-22T22:07:20+00:00","mainEntityOfPage":{"@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#webpage"},"wordCount":546,"commentCount":0,"publisher":{"@id":"https://www.rln.cl/#organization"},"image":{"@id":"https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#primaryimage"},"thumbnailUrl":"https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg","articleSection":["Destacado"],"inLanguage":"es-CL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka#respond"]}]},{"@type":"Person","@id":"https://www.rln.cl/#/schema/person/8f6779ae6a2549254e6d8adfe6847282","name":"Radio Las Nieves","image":{"@type":"ImageObject","@id":"https://www.rln.cl/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/42eb4b1d2594689d5067b959732c306c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/42eb4b1d2594689d5067b959732c306c?s=96&d=mm&r=g","caption":"Radio Las Nieves"},"url":"https://www.rln.cl/author/prensa"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka Feed de comentarios" href="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-5DJ89MK8VJ"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- rln.cl is managing ads with Advanced Ads 1.30.5 – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=b809f4d4c33c91a5ae3a5099af09bdde' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rln.cl","hash_tracking":"false","ua":"","v4_id":"G-5DJ89MK8VJ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=b809f4d4c33c91a5ae3a5099af09bdde' id='arve-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" /><meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta property="og:image:alt" content="t 4" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Con la participación de la experimentada ejemplar canino “Tamar”, perteneciente a la Brigada Antinarcóticos de la PDI Aysén, la policía civil efectuó un exitoso operativo en la comuna de Guaitecas, en el marco del Programa “Gobierno en Terreno”. Melinka.- El despliegue de control y fiscalización de pasajeros se concentró principalmente en los accesos marítimos y..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_CL" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka" /><meta property="og:url" content="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" /><meta property="og:updated_time" content="2022-12-22T19:07:20-03:00" /><meta property="article:published_time" content="2022-12-22T22:07:20+00:00" /><meta property="article:modified_time" content="2022-12-22T22:07:20+00:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Destacado" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka" /><meta property="twitter:description" content="Con la participación de la experimentada ejemplar canino “Tamar”, perteneciente a la Brigada Antinarcóticos de la PDI Aysén, la policía civil efectuó un exitoso operativo en la comuna de Guaitecas, en el marco del Programa “Gobierno en Terreno”. Melinka.- El despliegue de control y fiscalización..." /><meta property="twitter:url" content="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" /><meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.rln.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rln.cl/wp-json/wp/v2/posts/107231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.rln.cl/?p=107231' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg">
<div id="101580-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=101580&formatId=6"></script></div>	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8347af3b8c","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"8347af3b8c","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"8347af3b8c","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","postId":107231};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka&#038;amp=1">                <script id="auto-cmp-tmzr"  type="text/javascript" async="true">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</script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rln.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/category/destacado",
                    "name": "Destacado"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka",
                    "name": "Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #225d9a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #225d9a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #225d9a;
                }
                .tdm-btn-style1 {
					background-color: #225d9a;
				}
				.tdm-btn-style2:before {
				    border-color: #225d9a;
				}
				.tdm-btn-style2 {
				    color: #225d9a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #225d9a;
                    -moz-box-shadow: 0 2px 16px #225d9a;
                    box-shadow: 0 2px 16px #225d9a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #225d9a;
                    -moz-box-shadow: 0 4px 26px #225d9a;
                    box-shadow: 0 4px 26px #225d9a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-107231 single-format-standard td-standard-pack tdm-menu-active-style2 operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka global-block-template-4 td-city single_template_4 aa-prefix-advads- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aisén</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes 23 Diciembre 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data lazyload" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAADnAQMAAADSLTZIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="" width="500" height="231" data-src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt="" width="500" height="231" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data lazyload" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAADnAQMAAADSLTZIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="" width="500" height="231" data-src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt="" width="500" height="231" data-eio="l" /></noscript>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-107231" class="td-post-template-4 post-107231 post type-post status-publish format-standard has-post-thumbnail category-destacado td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacado" class="entry-crumb" href="https://www.rln.cl/category/destacado">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" data-caption=""><img width="1000" height="563" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAAIzAQMAAACp46H/AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAFpJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4FIVKQABbeoCrQAAAABJRU5ErkJggg=="   alt="" title="t 4" data-src="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" loading="lazy" data-srcset="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg 1000w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-300x169.jpg 300w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-768x432.jpg 768w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-696x392.jpg 696w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-746x420.jpg 746w" data-sizes="auto" /><noscript><img width="1000" height="563" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg" srcset="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg 1000w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-300x169.jpg 300w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-768x432.jpg 768w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-696x392.jpg 696w, https://www.rln.cl/wp-content/uploads/2022/12/t-4-746x420.jpg 746w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="t 4" data-eio="l" /></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/destacado">Destacado</a></li></ul>                <h1 class="entry-title">Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T19:07:20-03:00" >22 Diciembre 2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_1 td_block_template_4">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div><div class="advads-before-content_4" id="advads-38577842"> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55396";
                                        c.src = "//scripts.cleverwebserver.com/11508effa455449a0d83d9354b6ca67f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>  </div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p style="text-align: justify;">Con la participaci&oacute;n de la experimentada ejemplar canino &ldquo;Tamar&rdquo;, perteneciente a la Brigada Antinarc&oacute;ticos de la PDI Ays&eacute;n, la polic&iacute;a civil efectu&oacute; un exitoso operativo en la comuna de Guaitecas, en el marco del Programa &ldquo;Gobierno en Terreno&rdquo;.<span id="more-107231"></span><br>
Melinka.- El despliegue de control y fiscalizaci&oacute;n de pasajeros se concentr&oacute; principalmente en los accesos mar&iacute;timos y a&eacute;reos de la isla. Con el apoyo y coordinaci&oacute;n conjunta entre el Departamento de Contingencia, Orden y Seguridad P&uacute;blica de la Delegaci&oacute;n Presidencial Provincial de Ays&eacute;n, Aduanas, Armada y Carabineros de Chile, fue posible la ubicaci&oacute;n y derivaci&oacute;n al Tribunal de cuatro personas por la infracci&oacute;n a la Ley 20.000 (sanciona el tr&aacute;fico il&iacute;cito de drogas) y el decomiso de sustancias il&iacute;citas que portaban los pasajeros que arribaron a la comuna de Guaitecas.<br>
En el muelle y aer&oacute;dromo local, respectivamente, los funcionarios de la Polic&iacute;a de Investigaciones efectuaron una exhaustiva revisi&oacute;n que arroj&oacute; positivos resultados, seg&uacute;n palabras del Comisario Hans Suazo, jefe de la Secci&oacute;n Migraciones y Polic&iacute;a Internacional de Ays&eacute;n, quien relev&oacute; el trabajo conjunto de las instituciones participantes del operativo. &ldquo;El an&aacute;lisis de la informaci&oacute;n e inteligencia policial, m&aacute;s el trabajo colaborativo y conjunto de todas las instituciones presentes en este operativo, nos permiti&oacute; fiscalizar las aeronaves provenientes de Puerto Montt y las barcazas de Chilo&eacute;, obteniendo buenos resultados, gracias al apoyo que tambi&eacute;n nos brind&oacute; el ejemplar canino Tamar, quien logr&oacute; detectar las sustancias il&iacute;citas al interior del equipaje de los pasajeros&rdquo;, detall&oacute;.<br>
El ejemplar canino &ldquo;Tamar&rdquo; proviene de un criadero de la ciudad de Santiago. Lleg&oacute; a la PDI para desempe&ntilde;arse en la detecci&oacute;n de drogas, b&uacute;squeda de personas desaparecidas y cad&aacute;veres en situaciones de cat&aacute;strofe a nivel pa&iacute;s. En la Regi&oacute;n de Ays&eacute;n se desempe&ntilde;a desde hace un a&ntilde;o y medio y a juicio de su instructor, Jos&eacute; Vargas, &ldquo;con muy buenos resultados debido a que los m&eacute;todos de ocultamiento de las sustancias prohibidas por parte de quienes trafican, son cada vez m&aacute;s dif&iacute;ciles de detectar, por eso es que el apoyo de Tamar ha sido muy importante para la labor operativa de los oficiales de la polic&iacute;a&rdquo;, subray&oacute;.</p>
<p>Por su parte, el Delegado Presidencial Regional de Ays&eacute;n, Rodrigo Araya, en su visita a la localidad de Melinka, valor&oacute; el trabajo conjunto de las polic&iacute;as de Carabineros e Investigaciones, destacando en esta &uacute;ltima, el despliegue y resultados obtenidos en el decomiso de droga, &ldquo;estos logros nos permiten sentir que existe una acci&oacute;n concreta en materia de seguridad de las fuerzas policiales y por ende del sistema de justicia chileno&rdquo;, acot&oacute;.<br>
En tanto, el Delegado Presidencial Provincial de Ays&eacute;n, Jorge Salfate Aguayo, expres&oacute; que &ldquo;es muy positiva la fiscalizaci&oacute;n que se efect&uacute;a en la zona norte de nuestra provincia de Ays&eacute;n, de ese modo los habitantes de Melinka y Repollal se sienten m&aacute;s seguros en base a estas labores que realiza la polic&iacute;a en el litoral de Ays&eacute;n&rdquo;, precis&oacute;.</p>
</body></html>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_4">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="101580-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=101580&formatId=1" ></script></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Operativo+antinarc%C3%B3ticos+fiscaliz%C3%B3+accesos+a%C3%A9reos+y+mar%C3%ADtimos+en+la+isla+de+Melinka&url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka&via=radiolasnieves" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka&amp;media=https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg&description=Operativo+antinarc%C3%B3ticos+fiscaliz%C3%B3+accesos+a%C3%A9reos+y+mar%C3%ADtimos+en+la+isla+de+Melinka" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Operativo+antinarc%C3%B3ticos+fiscaliz%C3%B3+accesos+a%C3%A9reos+y+mar%C3%ADtimos+en+la+isla+de+Melinka %0A%0A https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"><meta itemprop="url" content="https://www.rln.cl/author/prensa"></span><meta itemprop="datePublished" content="2022-12-22T19:07:20-03:00"><meta itemprop="dateModified" content="2022-12-22T19:07:20-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/destacado/107231-operativo-antinarcoticos-fiscalizo-accesos-aereos-y-maritimos-en-la-isla-de-melinka"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Operativo antinarcóticos fiscalizó accesos aéreos y marítimos en la isla de Melinka"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2022/12/t-4.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":107231,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "5985";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1995";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/107225-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos-en-puerto-aysen" rel=" bookmark" class="td-image-wrap " title="Seremi de Bienes Nacionales constató mal estado de monumentos históricos en Puerto Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi de Bienes Nacionales constató mal estado de monumentos históricos en Puerto Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2022/12/7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/107225-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos-en-puerto-aysen" rel="bookmark" title="Seremi de Bienes Nacionales constató mal estado de monumentos históricos en Puerto Aysén">Seremi de Bienes Nacionales constató mal estado de monumentos históricos en Puerto Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/107215-constatan-inicio-de-operaciones-de-barcaza-caleman-ii" rel=" bookmark" class="td-image-wrap " title="Constatan inicio de operaciones de barcaza Caleman II" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Constatan inicio de operaciones de barcaza Caleman II" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2022/12/319686776_465185225691767_171790647688189754_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/107215-constatan-inicio-de-operaciones-de-barcaza-caleman-ii" rel="bookmark" title="Constatan inicio de operaciones de barcaza Caleman II">Constatan inicio de operaciones de barcaza Caleman II</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/107203-helicoptero-de-conaf-se-suma-a-recursos-para-combate-de-incendios-forestales-en-aysen" rel=" bookmark" class="td-image-wrap " title="Helicóptero de CONAF se suma a recursos para combate de incendios forestales en Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Helicóptero de CONAF se suma a recursos para combate de incendios forestales en Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2022/12/1Z9A2175-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/107203-helicoptero-de-conaf-se-suma-a-recursos-para-combate-de-incendios-forestales-en-aysen" rel="bookmark" title="Helicóptero de CONAF se suma a recursos para combate de incendios forestales en Aysén">Helicóptero de CONAF se suma a recursos para combate de incendios forestales en Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="block-6" class="td_block_template_4 widget block-6 widget_block widget_media_image"><div class="wp-block-image">
<figure class="alignleft size-full is-resized" style="margin-top:-40px;margin-bottom:-20px"><a href="https://caidanetours.cl/" target="_blank" rel=" noreferrer noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVQAAAC/AQAAAACJHRntAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAD+DCDUAAH5YvTLAAAAAElFTkSuQmCC" alt="" class="wp-image-106350 lazyload" width="340" height="191"   data-src="https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours.jpg" loading="lazy" data-srcset="https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours.jpg 1000w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-300x169.jpg 300w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-768x432.jpg 768w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-696x392.jpg 696w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-746x420.jpg 746w" data-sizes="auto" /><noscript><img src="https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours.jpg" alt="" class="wp-image-106350" width="340" height="191" srcset="https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours.jpg 1000w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-300x169.jpg 300w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-768x432.jpg 768w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-696x392.jpg 696w, https://www.rln.cl/wp-content/uploads/2022/11/Caidane-Tours-746x420.jpg 746w" sizes="(max-width: 340px) 100vw, 340px" data-eio="l" /></noscript></a></figure></div></aside><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe  width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" class="lazyload"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_6 td_block_template_4">
<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="101580-6"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=101580&formatId=6" ></script></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABjAQMAAAAbyq87AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABlJREFUGBntwQEBAAAAgqD+r3ZIwAAAAOBVDxUAAXNgMWkAAAAASUVORK5CYII=" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" data-src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" loading="lazy" /><noscript><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" data-eio="l" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Radio Las Nieves                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63a534999e924
    -->

    <script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere el uso de iframe, los cuales o los tienes deshabilitados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.rln.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ais\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[5.9000000000000003552713678800500929355621337890625,42.5],"today_humidity":99,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[5.9000000000000003552713678800500929355621337890625,42.5],"today_max":[5.9000000000000003552713678800500929355621337890625,42.5],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1671764400,"day_name":"Vie","day_temp":[16,62],"owm_day_index":0},{"timestamp":1671840000,"day_name":"S\u00e1b","day_temp":[25,77],"owm_day_index":7},{"timestamp":1671926400,"day_name":"Dom","day_temp":[28,83],"owm_day_index":15},{"timestamp":1672012800,"day_name":"Lun","day_temp":[21,70],"owm_day_index":23},{"timestamp":1672099200,"day_name":"Mar","day_temp":[13,56],"owm_day_index":31}]});
				});
			
			
</script>

	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'104219326',post:'107231',tz:'-3',srv:'www.rln.cl',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '104219326', '107231' ]);
	</script>
</body>
</html>