<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="arve"> <!--<![endif]-->
<head>
    <title>Dictan condena en juicio desarrollado íntegramente por videoconferencia | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Dictan condena en juicio desarrollado íntegramente por videoconferencia Feed de comentarios" href="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- OG: 2.7.6 -->
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg" /><meta itemprop="image" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg" /><meta name="msapplication-TileImage" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg" /><meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:alt" content="Foto 1 juicio armas" /><meta property="og:description" content="El Tribunal de Juicio Oral en lo Penal de Coyhaique condenó a un imputado a la pena efectiva de 3 años y un día de presidio, en calidad de autor del delito consumado de tenencia ilegal de armas de fuego y municiones. Ilícito perpetrado en septiembre del año pasado, en la localidad de Balmaceda. Coyhaique.-..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Dictan condena en juicio desarrollado íntegramente por videoconferencia" /><meta property="og:url" content="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia" /><meta property="og:updated_time" content="2020-06-13T10:53:20-03:00" /><meta property="article:published_time" content="2020-06-13T10:53:20-03:00" /><meta property="article:modified_time" content="2020-06-13T10:53:20-03:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Destacado" /><meta property="article:section" content="Local" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Dictan condena en juicio desarrollado íntegramente por videoconferencia" /><meta property="twitter:description" content="El Tribunal de Juicio Oral en lo Penal de Coyhaique condenó a un imputado a la pena efectiva de 3 años y un día de presidio, en calidad de autor del delito consumado de tenencia ilegal de armas de fuego y municiones. Ilícito perpetrado en septiembre del año pasado, en la localidad de Balmaceda...." /><meta property="twitter:image:width" content="1920" /><meta property="twitter:image:height" content="1080" /><meta property="twitter:image:alt" content="Foto 1 juicio armas" /><meta property="twitter:url" content="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://www.rln.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ARCHI rechaza proyecto de ley que aumenta emisión de música nacional durante pandemia' href='https://www.rln.cl/nacional/73363-archi-rechaza-proyecto-de-ley-que-aumenta-emision-de-musica-nacional-durante-pandemia' />
<link rel='next' title='Más de 2.100 hogares han recibido canasta de alimentos en la región de Aysén' href='https://www.rln.cl/destacado/73369-mas-de-2-100-hogares-han-recibido-canasta-de-alimentos-en-la-region-de-aysen' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia" />
<link rel='shortlink' href='https://www.rln.cl/?p=73366' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4c2ebfbb51","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"4c2ebfbb51","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			<link rel="amphtml" href="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rln.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/category/destacado",
                    "name": "Destacado"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia",
                    "name": "Dictan condena en juicio desarrollado íntegramente por videoconferencia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #225d9a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #225d9a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #225d9a;
                }
                .tdm-btn-style1 {
					background-color: #225d9a;
				}
				.tdm-btn-style2:before {
				    border-color: #225d9a;
				}
				.tdm-btn-style2 {
				    color: #225d9a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #225d9a;
                    -moz-box-shadow: 0 2px 16px #225d9a;
                    box-shadow: 0 2px 16px #225d9a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #225d9a;
                    -moz-box-shadow: 0 4px 26px #225d9a;
                    box-shadow: 0 4px 26px #225d9a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-73366 single-format-standard td-standard-pack tdm-menu-active-style2 dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aysén</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado 13 Junio 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt=""/>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-73366" class="td-post-template-4 post-73366 post type-post status-publish format-standard has-post-thumbnail category-destacado category-local td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacado" class="entry-crumb" href="https://www.rln.cl/category/destacado">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dictan condena en juicio desarrollado íntegramente por videoconferencia</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-1068x601.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-1068x601.jpg 1068w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-300x169.jpg 300w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-1024x576.jpg 1024w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-768x432.jpg 768w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-1536x864.jpg 1536w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-696x392.jpg 696w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas-747x420.jpg 747w, https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg 1920w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Foto 1 juicio armas"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/destacado">Destacado</a></li><li class="entry-category"><a  href="https://www.rln.cl/category/local">Local</a></li></ul>                <h1 class="entry-title">Dictan condena en juicio desarrollado íntegramente por videoconferencia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T10:53:20-03:00" >13 Junio 2020</time></span>                    <div class="td-post-comments"><a href="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-73366">38</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dictan+condena+en+juicio+desarrollado+%C3%ADntegramente+por+videoconferencia&url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia&amp;media=https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg&description=Dictan+condena+en+juicio+desarrollado+%C3%ADntegramente+por+videoconferencia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dictan+condena+en+juicio+desarrollado+%C3%ADntegramente+por+videoconferencia %0A%0A https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p style="text-align: justify;">El Tribunal de Juicio Oral en lo Penal de Coyhaique condenó a un imputado a la pena efectiva de 3 años y un día de presidio, en calidad de autor del delito consumado de tenencia ilegal de armas de fuego y municiones. Ilícito perpetrado en septiembre del año pasado, en la localidad de Balmaceda.<span id="more-73366"></span><br />
Coyhaique.- En fallo unánime (causa rol 26-2020), el tribunal –integrado por los magistrados Rosalía Mansilla Quiroz (presidenta), Mónica Coloma Pulgar y Pablo Freire Gavilán (redactor)– aplicó, además, al imputado las accesorias legales de inhabilitación absoluta perpetua para derechos políticos y la inhabilitación absoluta para cargos y oficios públicos durante el tiempo de la condena.</p>
<p>Asimismo, se ordenó el decomiso de las especies incautadas: un rifle marca Remington, modelo Target Máster; revólver marca Orbea, calibre 38 largo, con seis (6) cartuchos; quince (15) cartuchos calibre 22; quince (15) cartuchos calibre 38 mm; y de los tres (3) cartuchos calibre 22 mm, que fueron incorporados al juicio como evidencia material, para los efectos de lo establecido en el artículo 15 de la Ley N°17.798 sobre Control de Armas.</p>
<p>Juicio remoto</p>
<p>En el contexto de estado de emergencia producto del covid-19, el tribunal realizó el juicio oral íntegramente de forma remota, tal como lo viene haciendo hace dos meses, a través del sistema de videoconferencia, conectándose a la plataforma desde sus respectivas dependencias u oficinas los intervinientes en la causa: fiscal del Ministerio Público, defensor, testigos peritos y el imputado; además de la presentación de la prueba documental.</p>
<p>A la audiencia se conectaron, además, funcionarios de tribunales orales de Santiago, con el objetivo de replicar la iniciativa en sus respectivas jurisdicciones.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dictan+condena+en+juicio+desarrollado+%C3%ADntegramente+por+videoconferencia&url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia&amp;media=https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg&description=Dictan+condena+en+juicio+desarrollado+%C3%ADntegramente+por+videoconferencia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dictan+condena+en+juicio+desarrollado+%C3%ADntegramente+por+videoconferencia %0A%0A https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2020-06-13T10:53:20-03:00"><meta itemprop="dateModified" content="2020-06-13T10:53:20-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/destacado/73366-dictan-condena-en-juicio-desarrollado-integramente-por-videoconferencia"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Dictan condena en juicio desarrollado íntegramente por videoconferencia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2020/06/Foto-1-juicio-armas.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_e52 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_2_e52" ><script>var block_tdi_2_e52 = new tdBlock();
block_tdi_2_e52.id = "tdi_2_e52";
block_tdi_2_e52.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_e52","td_column_number":3,"live_filter_cur_post_id":73366,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_e52","tdc_css_class_style":"tdi_2_e52_rand_style"}';
block_tdi_2_e52.td_column_number = "3";
block_tdi_2_e52.block_type = "td_block_related_posts";
block_tdi_2_e52.post_count = "3";
block_tdi_2_e52.found_posts = "3406";
block_tdi_2_e52.header_color = "";
block_tdi_2_e52.ajax_pagination_infinite_stop = "";
block_tdi_2_e52.max_num_pages = "1136";
tdBlocksArray.push(block_tdi_2_e52);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_1ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_e52" href="#">Artículos relacionados</a><a id="tdi_4_e35" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_e52" href="#">Más del autor</a></h4><div id=tdi_2_e52 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/73369-mas-de-2-100-hogares-han-recibido-canasta-de-alimentos-en-la-region-de-aysen" rel="bookmark" class="td-image-wrap " title="Más de 2.100 hogares han recibido canasta de alimentos en la región de Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 2.100 hogares han recibido canasta de alimentos en la región de Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2020/06/aaaaa-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/73369-mas-de-2-100-hogares-han-recibido-canasta-de-alimentos-en-la-region-de-aysen" rel="bookmark" title="Más de 2.100 hogares han recibido canasta de alimentos en la región de Aysén">Más de 2.100 hogares han recibido canasta de alimentos en la región de Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/local/73355-alcalde-martinez-inspecciono-sistema-de-aguas-lluvias-en-puerto-aysen-producto-de-anegamientos-ocurridos-recientemente" rel="bookmark" class="td-image-wrap " title="Alcalde Martínez inspeccionó sistema de aguas lluvias en Puerto Aysén producto de anegamientos ocurridos recientemente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Martínez inspeccionó sistema de aguas lluvias en Puerto Aysén producto de anegamientos ocurridos recientemente" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2020/06/mmm-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/local/73355-alcalde-martinez-inspecciono-sistema-de-aguas-lluvias-en-puerto-aysen-producto-de-anegamientos-ocurridos-recientemente" rel="bookmark" title="Alcalde Martínez inspeccionó sistema de aguas lluvias en Puerto Aysén producto de anegamientos ocurridos recientemente">Alcalde Martínez inspeccionó sistema de aguas lluvias en Puerto Aysén producto de anegamientos ocurridos recientemente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/73335-consejeros-regionales-rechazan-propuesta-del-presupuesto-2021-por-rebaja-de-recursos-para-la-region-de-aysen" rel="bookmark" class="td-image-wrap " title="Consejeros Regionales rechazan propuesta del Presupuesto 2021 por rebaja de recursos para la región de Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consejeros Regionales rechazan propuesta del Presupuesto 2021 por rebaja de recursos para la región de Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2020/06/Foto-grupal-CORES-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/73335-consejeros-regionales-rechazan-propuesta-del-presupuesto-2021-por-rebaja-de-recursos-para-la-region-de-aysen" rel="bookmark" title="Consejeros Regionales rechazan propuesta del Presupuesto 2021 por rebaja de recursos para la región de Aysén">Consejeros Regionales rechazan propuesta del Presupuesto 2021 por rebaja de recursos para la región de Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e52" data-td_block_id="tdi_2_e52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_e52" data-td_block_id="tdi_2_e52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ee4e13282beb
    -->

    <script type='text/javascript' src='https://www.rln.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ays\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[1,33.7999999999999971578290569595992565155029296875],"today_humidity":79,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[1,33.7999999999999971578290569595992565155029296875],"today_max":[1,33.7999999999999971578290569595992565155029296875],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1592060400,"day_name":"S\u00e1b","day_temp":[6,42],"owm_day_index":0},{"timestamp":1592092800,"day_name":"Dom","day_temp":[8,47],"owm_day_index":3},{"timestamp":1592179200,"day_name":"Lun","day_temp":[7,45],"owm_day_index":11},{"timestamp":1592265600,"day_name":"Mar","day_temp":[9,48],"owm_day_index":19},{"timestamp":1592352000,"day_name":"Mi\u00e9","day_temp":[8,46],"owm_day_index":27}]});
				});
			
			
</script>


</body>
</html>