<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="html"> <!--<![endif]-->
<head>
    <title>PDI detiene a imputados por hurto en local comercial de Coyhaique y recupera materiales de construcción | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; PDI detiene a imputados por hurto en local comercial de Coyhaique y recupera materiales de construcción Feed de comentarios" href="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=8d9041dffdd559096a49d6ed127521cd' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=8d9041dffdd559096a49d6ed127521cd' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!-- OG: 2.9.0 -->
<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg" /><meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1333" /><meta property="og:image:alt" content="0148 bridec salida detenida x adulteracion de documentos 16-03-2018 caa" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="A raíz de una denuncia cursada por el delito de hurto simple en un local comercial de venta de materiales de construcción en el centro de la capital regional, detectives de la Brigada de Investigación Criminal (BICRIM) Coyhaique de la PDI detuvieron a un hombre y una mujer por el delito de hurto simple y..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_CL" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="PDI detiene a imputados por hurto en local comercial de Coyhaique y recupera materiales de construcción" /><meta property="og:url" content="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" /><meta property="og:updated_time" content="2021-07-17T10:56:03-03:00" /><meta property="article:published_time" content="2021-07-17T13:56:03+00:00" /><meta property="article:modified_time" content="2021-07-17T13:56:03+00:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Destacado" /><meta property="article:section" content="Policial" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="PDI detiene a imputados por hurto en local comercial de Coyhaique y recupera materiales de construcción" /><meta property="twitter:description" content="A raíz de una denuncia cursada por el delito de hurto simple en un local comercial de venta de materiales de construcción en el centro de la capital regional, detectives de la Brigada de Investigación Criminal (BICRIM) Coyhaique de la PDI detuvieron a un hombre y una mujer por el delito de hurto..." /><meta property="twitter:url" content="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" /><meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.rln.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rln.cl/wp-json/wp/v2/posts/89129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" />
<link rel='shortlink' href='https://www.rln.cl/?p=89129' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"07bb97ec55","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"07bb97ec55","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"07bb97ec55","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","postId":89129};
    </script>
    <link rel="amphtml" href="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rln.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/category/destacado",
                    "name": "Destacado"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion",
                    "name": "PDI detiene a imputados por hurto en local comercial de Coyhaique y..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #225d9a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #225d9a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #225d9a;
                }
                .tdm-btn-style1 {
					background-color: #225d9a;
				}
				.tdm-btn-style2:before {
				    border-color: #225d9a;
				}
				.tdm-btn-style2 {
				    color: #225d9a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #225d9a;
                    -moz-box-shadow: 0 2px 16px #225d9a;
                    box-shadow: 0 2px 16px #225d9a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #225d9a;
                    -moz-box-shadow: 0 4px 26px #225d9a;
                    box-shadow: 0 4px 26px #225d9a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-89129 single-format-standard td-standard-pack tdm-menu-active-style2 pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aisén</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado 17 Julio 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt="" width="500" height="231"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt="" width="500" height="231"/>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-89129" class="td-post-template-4 post-89129 post type-post status-publish format-standard has-post-thumbnail category-destacado category-policial td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacado" class="entry-crumb" href="https://www.rln.cl/category/destacado">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PDI detiene a imputados por hurto en local comercial de Coyhaique y...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg" data-caption="0148 bridec salida detenida x adulteracion de documentos 16-03-2018 caa"><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-1068x712.jpg" srcset="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-1068x712.jpg 1068w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-300x200.jpg 300w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-1024x682.jpg 1024w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-768x512.jpg 768w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-1536x1024.jpg 1536w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-696x464.jpg 696w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-1920x1280.jpg 1920w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4-630x420.jpg 630w, https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg 2000w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="0148 bridec salida detenida x adulteracion de documentos 16-03-2018 caa"/></a><figcaption class="wp-caption-text">0148 bridec salida detenida x adulteracion de documentos 16-03-2018 caa</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/destacado">Destacado</a></li><li class="entry-category"><a  href="https://www.rln.cl/category/policial">Policial</a></li></ul>                <h1 class="entry-title">PDI detiene a imputados por hurto en local comercial de Coyhaique y recupera materiales de construcción</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T10:56:03-03:00" >17 Julio 2021</time></span>                    <div class="td-post-comments"><a href="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89129">35</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PDI+detiene+a+imputados+por+hurto+en+local+comercial+de+Coyhaique+y+recupera+materiales+de+construcci%C3%B3n&url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion&via=Radio+Las+Nieves" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion&amp;media=https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg&description=PDI+detiene+a+imputados+por+hurto+en+local+comercial+de+Coyhaique+y+recupera+materiales+de+construcci%C3%B3n" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PDI+detiene+a+imputados+por+hurto+en+local+comercial+de+Coyhaique+y+recupera+materiales+de+construcci%C3%B3n %0A%0A https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p style="text-align: justify;">A raíz de una denuncia cursada por el delito de hurto simple en un local comercial de venta de materiales de construcción en el centro de la capital regional, detectives de la Brigada de Investigación Criminal (BICRIM) Coyhaique de la PDI detuvieron a un hombre y una mujer por el delito de hurto simple y hurto agravado, respectivamente, de diversos materiales de construcción avaluados en la suma de $1.450.000 pesos.<span id="more-89129"></span><br />
Coyhaique.- Sobre los hechos, el comisario Marcelo García, jefe subrogante de la Brigada de Investigación Criminal Coyhaique, detalló que, “luego de recibir una denuncia por el delito de hurto, un equipo investigativo de la BICRIM Coyhaique se trasladó hasta el local comercial, obteniendo los registros audiovisuales de las cámaras de seguridad, el detalle y el valor de las especies sustraídas”.<br />
Gracias al análisis criminal de los antecedentes obtenidos, “se logró identificar a ambas personas involucradas, correspondiendo a la guardia de seguridad y a un sujeto que se habría llevado productos sin pagar”, agregó el jefe subrogante de la unidad.<br />
En cuanto al modo de operar, el comisario García señaló que “el imputado, concertado con la guardia de seguridad del patio constructor, cargaba diversos materiales de construcción en su camión, llevándoselos sin pagar para comercializarlos a través de distintos medios, pagándole a su cómplice por la ayuda para sacar las especies”, situación que se habría repetido en al menos dos oportunidades.<br />
Los materiales fueron incautados y recuperados por los oficiales policiales de la BICRIM Coyhaique, siendo devueltos a su denunciante por instrucción del fiscal de turno de la Fiscalía Local de Coyhaique, mientras que los imputados fueron detenidos y puestos a disposición del Juzgado de Garantía de Coyhaique durante la mañana del viernes 16 de julio, instancia donde se controló su detención y fueron formalizados por los delitos de hurto simple y hurto agravado.<br />
Finalmente, el Tribunal declaró legal su detención, las medidas cautelares de prohibición de acercarse al local comercial y arraigo nacional y un plazo de investigación de 90 días.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PDI+detiene+a+imputados+por+hurto+en+local+comercial+de+Coyhaique+y+recupera+materiales+de+construcci%C3%B3n&url=https%3A%2F%2Fwww.rln.cl%2Fdestacado%2F89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion&via=Radio+Las+Nieves" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion&amp;media=https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg&description=PDI+detiene+a+imputados+por+hurto+en+local+comercial+de+Coyhaique+y+recupera+materiales+de+construcci%C3%B3n" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PDI+detiene+a+imputados+por+hurto+en+local+comercial+de+Coyhaique+y+recupera+materiales+de+construcci%C3%B3n %0A%0A https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2021-07-17T10:56:03-03:00"><meta itemprop="dateModified" content="2021-07-17T10:56:03-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/destacado/89129-pdi-detiene-a-imputados-por-hurto-en-local-comercial-de-coyhaique-y-recupera-materiales-de-construccion"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="PDI detiene a imputados por hurto en local comercial de Coyhaique y recupera materiales de construcción"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2021/07/Imagen-referencial-PDI-4.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89129,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "4672";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1558";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículos relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/policial/89132-pdi-detiene-a-imputada-por-delito-de-receptacion-y-recupera-calefont-sustraido-desde-vivienda-en-puerto-aysen" rel="bookmark" class="td-image-wrap " title="PDI detiene a imputada por delito de receptación y recupera calefont sustraído desde vivienda en Puerto Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI detiene a imputada por delito de receptación y recupera calefont sustraído desde vivienda en Puerto Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/07/pdi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/policial/89132-pdi-detiene-a-imputada-por-delito-de-receptacion-y-recupera-calefont-sustraido-desde-vivienda-en-puerto-aysen" rel="bookmark" title="PDI detiene a imputada por delito de receptación y recupera calefont sustraído desde vivienda en Puerto Aysén">PDI detiene a imputada por delito de receptación y recupera calefont sustraído desde vivienda en Puerto Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/89118-confirman-10-casos-nuevos-de-covid-19-con-pcr-positivos-02-de-coyhaique-y-08-de-aysen" rel="bookmark" class="td-image-wrap " title="Confirman 10 casos nuevos de Covid 19 con PCR positivos; 02 de Coyhaique y 08 de Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confirman 10 casos nuevos de Covid 19 con PCR positivos; 02 de Coyhaique y 08 de Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/07/COVID-19-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/89118-confirman-10-casos-nuevos-de-covid-19-con-pcr-positivos-02-de-coyhaique-y-08-de-aysen" rel="bookmark" title="Confirman 10 casos nuevos de Covid 19 con PCR positivos; 02 de Coyhaique y 08 de Aysén">Confirman 10 casos nuevos de Covid 19 con PCR positivos; 02 de Coyhaique y 08 de Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/89106-gobierno-modifica-horario-del-toque-de-queda-para-la-region-de-aysen" rel="bookmark" class="td-image-wrap " title="Gobierno modifica horario del toque de queda para la región de Aysén" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno modifica horario del toque de queda para la región de Aysén" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/07/Control-covid-PDI-Aysén-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/89106-gobierno-modifica-horario-del-toque-de-queda-para-la-region-de-aysen" rel="bookmark" title="Gobierno modifica horario del toque de queda para la región de Aysén">Gobierno modifica horario del toque de queda para la región de Aysén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60f2e8f3b3c6f
    -->

    <script type='text/javascript' src='https://www.rln.cl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ais\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[4,39.2],"today_humidity":95,"today_wind_speed":[1.6,1],"today_min":[4,39.2],"today_max":[4,39.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1626534000,"day_name":"S\u00e1b","day_temp":[7,45],"owm_day_index":0},{"timestamp":1626566400,"day_name":"Dom","day_temp":[9,48],"owm_day_index":3},{"timestamp":1626652800,"day_name":"Lun","day_temp":[10,49],"owm_day_index":11},{"timestamp":1626739200,"day_name":"Mar","day_temp":[7,44],"owm_day_index":19},{"timestamp":1626825600,"day_name":"Mi\u00e9","day_temp":[9,48],"owm_day_index":27}]});
				});
			
			
</script>


</body>
</html>