<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="html"> <!--<![endif]-->
<head>
    <title>Primera mesa ciudadana por  Boric se realizó en Puerto Aysén | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Primera mesa ciudadana por  Boric se realizó en Puerto Aysén Feed de comentarios" href="https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=b809f4d4c33c91a5ae3a5099af09bdde' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=b809f4d4c33c91a5ae3a5099af09bdde' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg" /><meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="IMG-20211004-WA0000" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Este sábado 2 de octubre en la localidad de puerto Aysén, se realizó la primera mesa ciudadana por la salud con la participación del comando de apruebo dignidad y simpatizantes que apoyan la candidatura de Gabriel Boric. Puerto Aysén.- Los desafíos se centraron en cómo mejorar la salud de acuerdo a las propuestas programáticas de..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_CL" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Primera mesa ciudadana por Boric se realizó en Puerto Aysén" /><meta property="og:url" content="https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen" /><meta property="og:updated_time" content="2021-10-04T09:41:15-03:00" /><meta property="article:published_time" content="2021-10-04T12:41:15+00:00" /><meta property="article:modified_time" content="2021-10-04T12:41:15+00:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Local" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Primera mesa ciudadana por Boric se realizó en Puerto Aysén" /><meta property="twitter:description" content="Este sábado 2 de octubre en la localidad de puerto Aysén, se realizó la primera mesa ciudadana por la salud con la participación del comando de apruebo dignidad y simpatizantes que apoyan la candidatura de Gabriel Boric. Puerto Aysén.- Los desafíos se centraron en cómo mejorar la salud de acuerdo..." /><meta property="twitter:url" content="https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen" /><meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.rln.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rln.cl/wp-json/wp/v2/posts/92466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen" />
<link rel='shortlink' href='https://www.rln.cl/?p=92466' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Flocal%2F92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Flocal%2F92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"811ab59554","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"811ab59554","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"811ab59554","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","postId":92466};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rln.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/category/local",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen",
                    "name": "Primera mesa ciudadana por  Boric se realizó en Puerto Aysén"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #225d9a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #225d9a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #225d9a;
                }
                .tdm-btn-style1 {
					background-color: #225d9a;
				}
				.tdm-btn-style2:before {
				    border-color: #225d9a;
				}
				.tdm-btn-style2 {
				    color: #225d9a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #225d9a;
                    -moz-box-shadow: 0 2px 16px #225d9a;
                    box-shadow: 0 2px 16px #225d9a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #225d9a;
                    -moz-box-shadow: 0 4px 26px #225d9a;
                    box-shadow: 0 4px 26px #225d9a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-92466 single-format-standard td-standard-pack tdm-menu-active-style2 primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aisén</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes 4 Octubre 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data lazyload" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAADnAQMAAADSLTZIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="" width="500" height="231" data-src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt="" width="500" height="231" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data lazyload" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAADnAQMAAADSLTZIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="" width="500" height="231" data-src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt="" width="500" height="231" data-eio="l" /></noscript>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-92466" class="td-post-template-4 post-92466 post type-post status-publish format-standard has-post-thumbnail category-local td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Local" class="entry-crumb" href="https://www.rln.cl/category/local">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Primera mesa ciudadana por  Boric se realizó en Puerto Aysén</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg" data-caption=""><img width="1000" height="750" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAALuAQMAAAAHQ64OAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAHJJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAcBJxMwABSlKMygAAAABJRU5ErkJggg=="   alt="" title="IMG-20211004-WA0000" data-src="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg" loading="lazy" data-srcset="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg 1000w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-300x225.jpg 300w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-768x576.jpg 768w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-696x522.jpg 696w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-560x420.jpg 560w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-80x60.jpg 80w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-265x198.jpg 265w" data-sizes="auto" /><noscript><img width="1000" height="750" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg" srcset="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg 1000w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-300x225.jpg 300w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-768x576.jpg 768w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-696x522.jpg 696w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-560x420.jpg 560w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-80x60.jpg 80w, https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000-265x198.jpg 265w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="IMG-20211004-WA0000" data-eio="l" /></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/local">Local</a></li></ul>                <h1 class="entry-title">Primera mesa ciudadana por  Boric se realizó en Puerto Aysén</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T09:41:15-03:00" >4 Octubre 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p style="text-align: justify;">Este sábado 2 de octubre en la localidad de puerto Aysén, se realizó la primera mesa ciudadana por la salud con la participación del comando de apruebo dignidad y simpatizantes que apoyan la candidatura de Gabriel Boric.<span id="more-92466"></span><br />
Puerto Aysén.- Los desafíos se centraron en cómo mejorar la salud de acuerdo a las propuestas programáticas de Gabriel Boric y estas fueron conectadas con las experiencias de salud de los participantes.<br />
Al respecto una de las coordinadoras de la actividad Daniela Gallardo refiere que” junto con relevar que es la primera mesa ciudadana realizada en la región, esta actividad fue guiada con una metodología entregada por el comando a nivel central, en la cual se abordaron los desafíos locales de salud, se vincularon con los ejes programáticos de gobierno y fueron priorizarlos según complejidad e importancia, con el fin de tener insumos para enviar a nivel central vía plataforma web”.<br />
Por su parte, el participante y candidato a consejero regional por la provincia de Aysén Jorge Salfate señala que ”fue una actividad muy fructífera, con mucho dialogo y opiniones diversas, pero que convergen en que la Salud es un tema prioritario, que necesita recursos y mayor inversión. El fin debe ser tener un sistema de salud que resuelva los problemas de las personas en su territorio y que llegue a tiempo. Además refiere que la salud tiene que dejar de ser un negocio y deber ser pública, resolutiva, de calidad y con enfoque inclusivo”.<br />
En tanto, otro participante fue el candidato a diputado del frente amplio por la región de Aysén Julio Ñanco, quien refiere que “Fue una grata oportunidad de participar en la primera mesa ciudadana de salud en Puerto Aysén en el marco de la campaña presidencial de Gabriel Boric. La instancia fue muy interesante, ya que nos permitió desde una mirada lo local de puerto Aysén, comprender las problemáticas de las dimensiones de salud y cuáles serían las principales necesidades de las personas entorno a esta temática y como aquellas se pueden transformar en medidas específicas y concretas en el programa presidencial; por lo cual se recogen insumos valiosos en este ejercicio de participación para los futuros proyectos, en especial con el compromiso de la tarea parlamentaria con iniciativas que surgen desde los territorios.”<br />
La coordinadores de la actividad refieren que pronto se levantarán más mesas ciudadanas en otras localidades. La invitación es a sumarse y aportar ideas para cambiar Chile y que los interesados pueden encontrar más información sobre el proceso participativo de la campaña de Gabriel Boric en la página: https://participa.boricpresidente.cl</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Flocal%2F92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Primera+mesa+ciudadana+por++Boric+se+realiz%C3%B3+en+Puerto+Ays%C3%A9n&url=https%3A%2F%2Fwww.rln.cl%2Flocal%2F92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen&via=radiolasnieves" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen&amp;media=https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg&description=Primera+mesa+ciudadana+por++Boric+se+realiz%C3%B3+en+Puerto+Ays%C3%A9n" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Primera+mesa+ciudadana+por++Boric+se+realiz%C3%B3+en+Puerto+Ays%C3%A9n %0A%0A https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2021-10-04T09:41:15-03:00"><meta itemprop="dateModified" content="2021-10-04T09:41:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/local/92466-primera-mesa-ciudadana-por-boric-se-realizo-en-puerto-aysen"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Primera mesa ciudadana por  Boric se realizó en Puerto Aysén"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2021/10/IMG-20211004-WA0000.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":92466,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "3839";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1280";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículos relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/local/92465-con-gran-concurrencia-se-valido-las-alternativas-del-plan-maestro-quiero-mi-barrio-barrio-los-manios-en-villa-manihuales" rel="bookmark" class="td-image-wrap " title="Con gran concurrencia se validó las alternativas del Plan Maestro Quiero mi Barrio, Barrio Los Mañios, en Villa Mañihuales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con gran concurrencia se validó las alternativas del Plan Maestro Quiero mi Barrio, Barrio Los Mañios, en Villa Mañihuales" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/10/descarga-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/local/92465-con-gran-concurrencia-se-valido-las-alternativas-del-plan-maestro-quiero-mi-barrio-barrio-los-manios-en-villa-manihuales" rel="bookmark" title="Con gran concurrencia se validó las alternativas del Plan Maestro Quiero mi Barrio, Barrio Los Mañios, en Villa Mañihuales">Con gran concurrencia se validó las alternativas del Plan Maestro Quiero mi Barrio, Barrio Los Mañios, en Villa Mañihuales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/92472-seremi-del-mop-anuncio-la-pavimentacion-de-10-kilometros-del-camino-a-lago-atravesado" rel="bookmark" class="td-image-wrap " title="Seremi del MOP anunció la pavimentación de 10 kilómetros del camino a Lago Atravesado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi del MOP anunció la pavimentación de 10 kilómetros del camino a Lago Atravesado" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/10/SIETE-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/92472-seremi-del-mop-anuncio-la-pavimentacion-de-10-kilometros-del-camino-a-lago-atravesado" rel="bookmark" title="Seremi del MOP anunció la pavimentación de 10 kilómetros del camino a Lago Atravesado">Seremi del MOP anunció la pavimentación de 10 kilómetros del camino a Lago Atravesado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/92449-con-1-tronadura-inician-pavimentacion-del-tramo-cuesta-el-traro-acceso-sur-a-cochrane" rel="bookmark" class="td-image-wrap " title="Con 1° tronadura inician pavimentación del tramo cuesta el Traro- acceso sur a Cochrane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con 1° tronadura inician pavimentación del tramo cuesta el Traro- acceso sur a Cochrane" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/10/tres-cochrane-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/92449-con-1-tronadura-inician-pavimentacion-del-tramo-cuesta-el-traro-acceso-sur-a-cochrane" rel="bookmark" title="Con 1° tronadura inician pavimentación del tramo cuesta el Traro- acceso sur a Cochrane">Con 1° tronadura inician pavimentación del tramo cuesta el Traro- acceso sur a Cochrane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe  width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" class="lazyload"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABjAQMAAAAbyq87AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABlJREFUGBntwQEBAAAAgqD+r3ZIwAAAAOBVDxUAAXNgMWkAAAAASUVORK5CYII=" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" data-src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" loading="lazy" /><noscript><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" data-eio="l" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 615b3ae7051e3
    -->

    <script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ais\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[10,50],"today_humidity":81,"today_wind_speed":[4.1,2.6],"today_min":[10,50],"today_max":[11.9,53.5],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1633370400,"day_name":"Lun","day_temp":[10,50],"owm_day_index":0},{"timestamp":1633392000,"day_name":"Mar","day_temp":[12,53],"owm_day_index":2},{"timestamp":1633478400,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":10},{"timestamp":1633564800,"day_name":"Jue","day_temp":[19,66],"owm_day_index":18},{"timestamp":1633651200,"day_name":"Vie","day_temp":[17,62],"owm_day_index":26},{"timestamp":1633737600,"day_name":"S\u00e1b","day_temp":[9,48],"owm_day_index":34}]});
				});
			
			
</script>


</body>
</html>