<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="arve"> <!--<![endif]-->
<head>
    <title>Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020 | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg" /><link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020 Feed de comentarios" href="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-multi-purpose/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=8.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- OG: 2.7.0 -->
<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg" /><meta property="og:image:width" content="623" /><meta property="og:image:height" content="623" /><meta property="og:description" content="Trece estudiantes chilenos de liceos públicos y colegios subvencionados de diferentes regiones del país fueron seleccionados entre los más de trescientos postulantes para viajar a Estados Unidos bajo el programa Embajadores Jóvenes (Youth Ambassadors). La iniciativa cuenta en Chile con el patrocinio y financiamiento de la Embajada de los EE.UU. en Santiago y es desarrollada por la..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020" /><meta property="og:url" content="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020" /><meta property="og:updated_time" content="2020-03-02T16:43:33-03:00" /><meta property="article:published_time" content="2020-03-02T16:43:33-03:00" /><meta property="article:modified_time" content="2020-03-02T16:43:33-03:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Nacional" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020" /><meta property="twitter:description" content="Trece estudiantes chilenos de liceos públicos y colegios subvencionados de diferentes regiones del país fueron seleccionados entre los más de trescientos postulantes para viajar a Estados Unidos bajo el programa Embajadores Jóvenes (Youth Ambassadors). La iniciativa cuenta en Chile con el..." /><meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg" /><meta property="twitter:image:width" content="623" /><meta property="twitter:image:height" content="623" /><meta property="twitter:url" content="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://www.rln.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Villa O’Higgins: Municipio avanza en la materialización del Centro Observatorio al Hielo' href='https://www.rln.cl/destacado/68990-villa-ohiggins-municipio-avanza-en-la-materializacion-del-centro-observatorio-al-hielo' />
<link rel='next' title='Tercera generación de estudiantes PACE UACh podrá ingresar a la educación superior sin ponderar PSU' href='https://www.rln.cl/regional/68996-tercera-generacion-de-estudiantes-pace-uach-podra-ingresar-a-la-educacion-superior-sin-ponderar-psu' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020" />
<link rel='shortlink' href='https://www.rln.cl/?p=68993' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg">
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"67988aad63","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.rln.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rln.cl/category/nacional",
                                "name": "Nacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020",
                                "name": "Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68993 single-format-standard tdm-menu-active-style2 trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020 global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/rlnaysen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aysén, CL</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes 2 Marzo 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/rlnaysen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt=""/>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div><article id="post-68993" class="td-post-template-4 post-68993 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://www.rln.cl/category/nacional">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg" data-caption=""><img width="623" height="623" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg 623w, https://www.rln.cl/wp-content/uploads/2020/03/image003-300x300.jpg 300w, https://www.rln.cl/wp-content/uploads/2020/03/image003-150x150.jpg 150w, https://www.rln.cl/wp-content/uploads/2020/03/image003-420x420.jpg 420w" sizes="(max-width: 623px) 100vw, 623px" alt="" title="image003"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/nacional">Nacional</a></li></ul>                <h1 class="entry-title">Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T16:43:33+00:00" >2 Marzo 2020</time></span>                    <div class="td-post-comments"><a href="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68993">81</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_1_5e5d6b227ec19" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trece+escolares+chilenos+sobresalen+y+viajar%C3%A1n+a+EE.UU.++como+Embajadores+J%C3%B3venes+2020&url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020&amp;media=https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg&description=Trece+escolares+chilenos+sobresalen+y+viajar%C3%A1n+a+EE.UU.++como+Embajadores+J%C3%B3venes+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020 %0A%0A https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_5e5d6b227ec19">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p style="font-weight: 400; text-align: justify;">Trece estudiantes chilenos de liceos públicos y colegios subvencionados de diferentes regiones del país fueron seleccionados entre los más de trescientos postulantes para viajar a Estados Unidos bajo el programa Embajadores Jóvenes (<em>Youth Ambassadors</em>). La iniciativa cuenta en Chile con el patrocinio y financiamiento de la Embajada de los EE.UU. en Santiago y es desarrollada por la ONG estadounidense <em>World Learning. </em></p>
<p style="font-weight: 400; text-align: justify;">Los escolares, seis mujeres y siete hombres de entre 15 y 17 años, viajarán a los Estados Unidos por tres semanas, a mediados de marzo, donde realizarán un intenso programa de actividades culturales, y tendrán la oportunidad de conocer directamente a la sociedad estadounidense viviendo con familias locales, visitando colegios, y participando en actividades sociales y de voluntariado.</p>
<p style="font-weight: 400; text-align: justify;">El objetivo del programa Embajadores Jóvenes (<em>Youth Ambassadors</em>) es ayudar a escolares talentosos a desarrollar sus habilidades de liderazgo personal y alto sentido de responsabilidad cívica para que sean adultos comprometidos con el desarrollo de su comunidad. A su regreso a Chile, los jóvenes se comprometen a desarrollar un proyecto o iniciativa social que contribuya a resolver alguna dificultad en su comunidad local, aplicando las herramientas aprendidas durante su experiencia en los Estados Unidos. Otro objetivo es promover el respeto mutuo y la tolerancia entre jóvenes de diferentes etnias, religiones, y grupos nacionales, y apoyarlos en la creación de redes hemisféricas.</p>
<p style="font-weight: 400; text-align: justify;">Representantes de la Embajada y <em>World Learning</em> seleccionaron a estos excelentes estudiantes después de enviar sus postulaciones y participar en entrevistas.  Los seleccionados destacan por su liderazgo, compromiso con su comunidad, buen desempeño académico y habilidad en el idioma inglés. Junto a los escolares viajarán dos mentoras adultas, quienes también fueron seleccionadas a través de un concurso abierto. Además de acompañar a los Embajadores Jóvenes en su recorrido, se encargan de apoyarlos en la implementación de proyectos tras su regreso.</p>
<p style="font-weight: 400; text-align: justify;"><strong> </strong></p>
<p style="font-weight: 400; text-align: justify;"><strong>A continuación, la lista de los 13 Embajadores Jóvenes 2020:</strong></p>
<p style="font-weight: 400; text-align: justify;"><strong> </strong></p>
<ol style="font-weight: 400; text-align: justify;">
<li>Valentina Alcoholado               Santiago                  Colegio Emprender Larapinta, Lampa</li>
<li>José Alvarado                              San Fernando          San Fernando College</li>
<li>Victoria Errázuriz                        Talcahuano             Colegio Etchegoyen</li>
<li>Darian Figueroa                          Santiago                   Colegio Padre José Kentenich, Puente Alto</li>
<li>Florencia García                                        Valdivia                    Colegio Nuestra Señora del Carmen</li>
<li>Diego González                           La Serena                 Colegio Leonardo Da Vinci, Coquimbo</li>
<li>Catalina Jilabert                          Arica                         Arica College</li>
<li>Esteban León                              Quilpué                     Escuela Industrial Superior de Valparaíso</li>
<li>Sebastián Miranda           Con-Cón              Colegio Altazor</li>
<li>Constanza Molina            Coyhaique           Liceo San Felipe Benicio</li>
<li>Ingrid Mora                       Curicó                  Liceo Bicentenario de Molina, Curicó</li>
<li>Pablo Otárola                    Molina                 Liceo Bicentenario de Molina María del Tránsito de La      Cruz</li>
<li>Leopoldo San Martín       Santiago              Liceo 7 José Toribio Medina</li>
</ol>
<p style="font-weight: 400; text-align: justify;">Las dos mentoras seleccionadas son Marion Carrera, Profesora de Inglés del Liceo Pablo Neruda de Temuco y Camila Correa, Profesora de Inglés del Liceo Galvarino Riveros Cárdenas de Castro.</p>
<p style="font-weight: 400; text-align: justify;"><strong> </strong></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5e5d6b227fd38" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trece+escolares+chilenos+sobresalen+y+viajar%C3%A1n+a+EE.UU.++como+Embajadores+J%C3%B3venes+2020&url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020&amp;media=https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg&description=Trece+escolares+chilenos+sobresalen+y+viajar%C3%A1n+a+EE.UU.++como+Embajadores+J%C3%B3venes+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020 %0A%0A https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5e5d6b227fd38">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2020-03-02T16:43:33+00:00"><meta itemprop="dateModified" content="2020-03-02T16:43:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/nacional/68993-trece-escolares-chilenos-sobresalen-y-viajaran-a-ee-uu-como-embajadores-jovenes-2020"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Trece escolares chilenos sobresalen y viajarán a EE.UU.  como Embajadores Jóvenes 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2020/03/image003.jpg"><meta itemprop="width" content="623"><meta itemprop="height" content="623"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e5d6b2280373_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_5e5d6b2280373" ><script>var block_td_uid_4_5e5d6b2280373 = new tdBlock();
block_td_uid_4_5e5d6b2280373.id = "td_uid_4_5e5d6b2280373";
block_td_uid_4_5e5d6b2280373.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e5d6b2280373_rand","td_column_number":3,"live_filter_cur_post_id":68993,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e5d6b2280373_rand","tdc_css_class_style":"td_uid_4_5e5d6b2280373_rand_style"}';
block_td_uid_4_5e5d6b2280373.td_column_number = "3";
block_td_uid_4_5e5d6b2280373.block_type = "td_block_related_posts";
block_td_uid_4_5e5d6b2280373.post_count = "3";
block_td_uid_4_5e5d6b2280373.found_posts = "857";
block_td_uid_4_5e5d6b2280373.header_color = "";
block_td_uid_4_5e5d6b2280373.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e5d6b2280373.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_4_5e5d6b2280373);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e5d6b2284fe0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e5d6b2280373" href="#">Artículos relacionados</a><a id="td_uid_6_5e5d6b2284fe4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e5d6b2280373" href="#">Más del autor</a></h4><div id=td_uid_4_5e5d6b2280373 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/nacional/68905-presidente-y-primera-dama-conmemoran-aniversario-del-27f-con-ceremonia-en-homenaje-a-las-victimas" rel="bookmark" class="td-image-wrap" title="Presidente y Primera Dama conmemoran aniversario del 27F con ceremonia en homenaje a las víctimas"><img width="218" height="150" class="entry-thumb" src="https://www.rln.cl/wp-content/uploads/2020/02/unnamed-4-218x150.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/02/unnamed-4-218x150.jpg 218w, https://www.rln.cl/wp-content/uploads/2020/02/unnamed-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente y Primera Dama conmemoran aniversario del 27F con ceremonia en homenaje a las víctimas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/nacional/68905-presidente-y-primera-dama-conmemoran-aniversario-del-27f-con-ceremonia-en-homenaje-a-las-victimas" rel="bookmark" title="Presidente y Primera Dama conmemoran aniversario del 27F con ceremonia en homenaje a las víctimas">Presidente y Primera Dama conmemoran aniversario del 27F con ceremonia en homenaje a las víctimas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/nacional/68880-superintendente-s-de-la-sec-monitorea-operacion-de-empresas-electricas-y-de-combustibles-del-sur-de-chile" rel="bookmark" class="td-image-wrap" title="Superintendente (s) de la SEC monitorea operación de empresas eléctricas y de combustibles del sur de Chile"><img width="218" height="150" class="entry-thumb" src="https://www.rln.cl/wp-content/uploads/2020/02/SUPER-1-218x150.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/02/SUPER-1-218x150.jpg 218w, https://www.rln.cl/wp-content/uploads/2020/02/SUPER-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superintendente (s) de la SEC monitorea operación de empresas eléctricas y de combustibles del sur de Chile"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/nacional/68880-superintendente-s-de-la-sec-monitorea-operacion-de-empresas-electricas-y-de-combustibles-del-sur-de-chile" rel="bookmark" title="Superintendente (s) de la SEC monitorea operación de empresas eléctricas y de combustibles del sur de Chile">Superintendente (s) de la SEC monitorea operación de empresas eléctricas y de combustibles del sur de Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/nacional/68843-ministro-sichel-destaca-promulgacion-de-modernizacion-tributaria" rel="bookmark" class="td-image-wrap" title="Ministro Sichel destaca promulgación de Modernización Tributaria"><img width="218" height="150" class="entry-thumb" src="https://www.rln.cl/wp-content/uploads/2020/02/unnamed-3-218x150.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/02/unnamed-3-218x150.jpg 218w, https://www.rln.cl/wp-content/uploads/2020/02/unnamed-3-100x70.jpg 100w, https://www.rln.cl/wp-content/uploads/2020/02/unnamed-3-485x333.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministro Sichel destaca promulgación de Modernización Tributaria"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/nacional/68843-ministro-sichel-destaca-promulgacion-de-modernizacion-tributaria" rel="bookmark" title="Ministro Sichel destaca promulgación de Modernización Tributaria">Ministro Sichel destaca promulgación de Modernización Tributaria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e5d6b2280373" data-td_block_id="td_uid_4_5e5d6b2280373"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e5d6b2280373" data-td_block_id="td_uid_4_5e5d6b2280373"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/rlnaysen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e5d6b228e877
    -->

    <script type='text/javascript' src='https://www.rln.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ays\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[21,69.7999999999999971578290569595992565155029296875],"today_humidity":60,"today_wind_speed":[6.20000000000000017763568394002504646778106689453125,3.899999999999999911182158029987476766109466552734375],"today_min":[21,69.7999999999999971578290569595992565155029296875],"today_max":[21,69.7999999999999971578290569595992565155029296875],"today_clouds":83,"current_unit":0,"forecast":[{"timestamp":1583172000,"day_name":"Lun","day_temp":[24,75],"owm_day_index":0},{"timestamp":1583193600,"day_name":"Mar","day_temp":[20,69],"owm_day_index":2},{"timestamp":1583280000,"day_name":"Mi\u00e9","day_temp":[16,61],"owm_day_index":10},{"timestamp":1583366400,"day_name":"Jue","day_temp":[21,71],"owm_day_index":18},{"timestamp":1583452800,"day_name":"Vie","day_temp":[12,54],"owm_day_index":26},{"timestamp":1583539200,"day_name":"S\u00e1b","day_temp":[7,45],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rln.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rln.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e5d6b228e99c"></textarea>
						<div id="td_live_css_uid_1_5e5d6b228e99c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e5d6b228e99c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e5d6b228e99c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>