<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="arve"> <!--<![endif]-->
<head>
    <title>Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de Magallanes | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de Magallanes Feed de comentarios" href="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!-- OG: 2.7.6 -->
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg" /><meta itemprop="image" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg" /><meta name="msapplication-TileImage" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg" /><meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:alt" content="WhatsApp Image 2020-12-25 at 12.31.37 (5)" /><meta property="og:description" content="En cumplimiento de sus tareas permanentes, en resguardo de la Seguridad y Resguardo de los Intereses Marítimos, la Armada de Chile realiza labores de vigilancia a pesqueros internacionales, en tránsito por el Estrecho de Magallanes, los cuales a la fecha suman un total de 55 naves que han transitado hacia el océano Atlántico, de un..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de Magallanes" /><meta property="og:url" content="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes" /><meta property="og:updated_time" content="2020-12-26T09:31:31-03:00" /><meta property="article:published_time" content="2020-12-26T09:31:31-03:00" /><meta property="article:modified_time" content="2020-12-26T09:31:31-03:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Nacional" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de Magallanes" /><meta property="twitter:description" content="En cumplimiento de sus tareas permanentes, en resguardo de la Seguridad y Resguardo de los Intereses Marítimos, la Armada de Chile realiza labores de vigilancia a pesqueros internacionales, en tránsito por el Estrecho de Magallanes, los cuales a la fecha suman un total de 55 naves que han..." /><meta property="twitter:image:width" content="1280" /><meta property="twitter:image:height" content="960" /><meta property="twitter:image:alt" content="WhatsApp Image 2020-12-25 at 12.31.37 (5)" /><meta property="twitter:url" content="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.rln.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rln.cl/wp-json/wp/v2/posts/81880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reportan 19 casos nuevos de Covid 19 en la región de Aysén' href='https://www.rln.cl/destacado/81878-reportan-19-casos-nuevos-de-covid-19-en-la-region-de-aysen' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes" />
<link rel='shortlink' href='https://www.rln.cl/?p=81880' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e9c9645639","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"e9c9645639","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			<link rel="amphtml" href="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rln.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/category/nacional",
                    "name": "Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes",
                    "name": "Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #225d9a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #225d9a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #225d9a;
                }
                .tdm-btn-style1 {
					background-color: #225d9a;
				}
				.tdm-btn-style2:before {
				    border-color: #225d9a;
				}
				.tdm-btn-style2 {
				    color: #225d9a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #225d9a;
                    -moz-box-shadow: 0 2px 16px #225d9a;
                    box-shadow: 0 2px 16px #225d9a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #225d9a;
                    -moz-box-shadow: 0 4px 26px #225d9a;
                    box-shadow: 0 4px 26px #225d9a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-81880 single-format-standard td-standard-pack tdm-menu-active-style2 armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aisén</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado 26 Diciembre 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt=""/>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-81880" class="td-post-template-4 post-81880 post type-post status-publish format-standard has-post-thumbnail category-nacional td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://www.rln.cl/category/nacional">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg" data-caption=""><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-1068x801.jpeg" srcset="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-1068x801.jpeg 1068w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-300x225.jpeg 300w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-1024x768.jpeg 1024w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-768x576.jpeg 768w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-696x522.jpeg 696w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-560x420.jpeg 560w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-80x60.jpeg 80w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5-265x198.jpeg 265w, https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="WhatsApp Image 2020-12-25 at 12.31.37 (5)"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/nacional">Nacional</a></li></ul>                <h1 class="entry-title">Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de Magallanes</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T09:31:31-03:00" >26 Diciembre 2020</time></span>                    <div class="td-post-comments"><a href="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81880">73</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Armada+realiza+vigilancia+a+pesqueros+internacionales+en+tr%C3%A1nsito+por+el+Estrecho+de+Magallanes&url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes&amp;media=https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg&description=Armada+realiza+vigilancia+a+pesqueros+internacionales+en+tr%C3%A1nsito+por+el+Estrecho+de+Magallanes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Armada+realiza+vigilancia+a+pesqueros+internacionales+en+tr%C3%A1nsito+por+el+Estrecho+de+Magallanes %0A%0A https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p style="text-align: justify;">En cumplimiento de sus tareas permanentes, en resguardo de la Seguridad y Resguardo de los Intereses Marítimos, la Armada de Chile realiza labores de vigilancia a pesqueros internacionales, en tránsito por el Estrecho de Magallanes, los cuales a la fecha suman un total de 55 naves que han transitado hacia el océano Atlántico, de un aproximado de 200 que anualmente realizan tránsito por esta importante ruta de comercio y conexión marítima.<span id="more-81880"></span><br />
Magallanes.- El Comandante en Jefe de la Tercera Zona Naval, Capitán de Navío Leonardo Chávez, indicó que “para asegurar que se cumpla la normativa vigente, respecto a cualquier nave que se desplace por nuestras aguas jurisdiccionales, se han desplegado diferentes Unidades de Superficie y Aeronaval, entre ellos la Barcaza LMS 90 “Elicura”, la Lancha de Servicio General 1619 “Punta Arenas”, el ATF 66 “Galvarino”, el Avión de Exploración Aeromarítima N-264, además del activo control realizado por la Red de Faros y Alcaldías de Mar, las cuales establecen un control efectivo de distintas naves en las Aguas Jurisdiccionales de la Tercera Zona Naval”.<br />
En este contexto la Lancha de Servicio General LSG-1619 “Punta Arenas” estuvo desplegada en el sector de San Juan, a unos 60 kilómetros al sur de la capital regional, con el objetivo de realizar vigilancia y control buques pesqueros, los cuales realizan tránsito desde el Océano Pacífico al Atlántico, con el objetivo de cambiar su área de operación pesquera.<br />
De igual manera el ATF 66 “Galvarino” realizó control en la bahía de Punta Arenas, específicamente en el sector establecido para la espera de prácticos o buenas condiciones de tiempo por parte de las diferentes naves pesqueras presentes en la zona.<br />
La barcaza LSM 90 “Elicura”, unidad de capacidades anfibias y con más de 52 años de servicio en la Institución, realizó labores de control y vigilancia en la boca oriental del Estrecho de Magallanes, registrando el paso de las naves pesqueras, las cuales no pueden detenerse, como tampoco realizar operaciones de explotación pesquera mientras están en ruta por el Estrecho de Magallanes.<br />
El Avión Naval-64, perteneciente al Grupo Aeronaval Sur, ha realizado distintas labores de exploración aeromarítima, vigilando el avance de los diferentes pesqueros internacionales, especialmente en el trayecto correspondiente entre la Isla Carlos III, ubicada a 60 kilómetros de la capital regional de la Región de Magallanes y Antártica Chilena.<br />
Por su parte la Gobernación Marítima de Punta Arenas, realiza monitoreo de las mencionadas naves desde su ingreso a las aguas jurisdiccionales, manteniendo un permanente monitoreo de la ubicación, velocidad y dirección de estas en todo momento, coordinando la designación de prácticos y su correspondiente embarque, para el establecimiento de convoyes de naves pesqueras hacia la boca oriental del Estrecho de Magallanes.<br />
El Comandante de la LSG 1619 “Punta Arenas”, Teniente 1° (LT) Eduardo Hidalgo, señaló que “se realizaron labores de vigilancia y control a naves pesqueras, las cuales están siendo monitoreadas y controladas para verificar que no estén realizando operaciones de explotación pesquera en el territorio marítimo nacional”.<br />
La Armada de Chile se mantiene alerta en resguardo de la Seguridad e Intereses Territoriales Marítimos, manteniendo todos los medios humanos y materiales listos para ser desplegadas en protección de los intereses nacionales y salvaguardar la vida humana en el mar.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Armada+realiza+vigilancia+a+pesqueros+internacionales+en+tr%C3%A1nsito+por+el+Estrecho+de+Magallanes&url=https%3A%2F%2Fwww.rln.cl%2Fnacional%2F81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes&amp;media=https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg&description=Armada+realiza+vigilancia+a+pesqueros+internacionales+en+tr%C3%A1nsito+por+el+Estrecho+de+Magallanes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Armada+realiza+vigilancia+a+pesqueros+internacionales+en+tr%C3%A1nsito+por+el+Estrecho+de+Magallanes %0A%0A https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2020-12-26T09:31:31-03:00"><meta itemprop="dateModified" content="2020-12-26T09:31:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/nacional/81880-armada-realiza-vigilancia-a-pesqueros-internacionales-en-transito-por-el-estrecho-de-magallanes"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Armada realiza vigilancia a pesqueros internacionales en tránsito por el Estrecho de Magallanes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-25-at-12.31.37-5.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_c94 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_2_c94" ><script>var block_tdi_2_c94 = new tdBlock();
block_tdi_2_c94.id = "tdi_2_c94";
block_tdi_2_c94.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_c94","td_column_number":3,"live_filter_cur_post_id":81880,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_c94","tdc_css_class_style":"tdi_2_c94_rand_style"}';
block_tdi_2_c94.td_column_number = "3";
block_tdi_2_c94.block_type = "td_block_related_posts";
block_tdi_2_c94.post_count = "3";
block_tdi_2_c94.found_posts = "1275";
block_tdi_2_c94.header_color = "";
block_tdi_2_c94.ajax_pagination_infinite_stop = "";
block_tdi_2_c94.max_num_pages = "425";
tdBlocksArray.push(block_tdi_2_c94);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_7ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_c94" href="#">Artículos relacionados</a><a id="tdi_4_4d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_c94" href="#">Más del autor</a></h4><div id=tdi_2_c94 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/nacional/81853-presidente-pinera-asiste-al-inicio-del-proceso-de-vacunacion-contra-el-covid-19-en-chile" rel="bookmark" class="td-image-wrap " title="Presidente Piñera asiste al inicio del proceso de vacunación contra el Covid-19 en Chile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Piñera asiste al inicio del proceso de vacunación contra el Covid-19 en Chile" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2020/12/unnamed-1-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/nacional/81853-presidente-pinera-asiste-al-inicio-del-proceso-de-vacunacion-contra-el-covid-19-en-chile" rel="bookmark" title="Presidente Piñera asiste al inicio del proceso de vacunación contra el Covid-19 en Chile">Presidente Piñera asiste al inicio del proceso de vacunación contra el Covid-19 en Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/nacional/81850-primera-dama-participa-de-entrega-de-regalos-de-presidencia-a-ninos-con-tratamiento-oncologico-en-esta-navidad" rel="bookmark" class="td-image-wrap " title="Primera Dama participa de entrega de regalos de Presidencia a niños con tratamiento oncológico en esta Navidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primera Dama participa de entrega de regalos de Presidencia a niños con tratamiento oncológico en esta Navidad" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2020/12/unnamed-12-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/nacional/81850-primera-dama-participa-de-entrega-de-regalos-de-presidencia-a-ninos-con-tratamiento-oncologico-en-esta-navidad" rel="bookmark" title="Primera Dama participa de entrega de regalos de Presidencia a niños con tratamiento oncológico en esta Navidad">Primera Dama participa de entrega de regalos de Presidencia a niños con tratamiento oncológico en esta Navidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/destacado/81847-presidente-pinera-recibe-primer-cargamento-de-vacunas-contra-el-covid-19-son-una-luz-de-esperanza" rel="bookmark" class="td-image-wrap " title="Presidente Piñera recibe primer cargamento de vacunas contra el Covid-19: “Son una luz de esperanza”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Piñera recibe primer cargamento de vacunas contra el Covid-19: “Son una luz de esperanza”" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2020/12/unnamed-11-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/destacado/81847-presidente-pinera-recibe-primer-cargamento-de-vacunas-contra-el-covid-19-son-una-luz-de-esperanza" rel="bookmark" title="Presidente Piñera recibe primer cargamento de vacunas contra el Covid-19: “Son una luz de esperanza”">Presidente Piñera recibe primer cargamento de vacunas contra el Covid-19: “Son una luz de esperanza”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c94" data-td_block_id="tdi_2_c94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c94" data-td_block_id="tdi_2_c94"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe744ef87d42
    -->

    <script type='text/javascript' src='https://www.rln.cl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ais\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[18,64.400000000000005684341886080801486968994140625],"today_humidity":68,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1608994800,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":0},{"timestamp":1609027200,"day_name":"Dom","day_temp":[24,75],"owm_day_index":3},{"timestamp":1609113600,"day_name":"Lun","day_temp":[19,66],"owm_day_index":11},{"timestamp":1609200000,"day_name":"Mar","day_temp":[17,62],"owm_day_index":19},{"timestamp":1609286400,"day_name":"Mi\u00e9","day_temp":[12,53],"owm_day_index":27}]});
				});
			
			
</script>


</body>
</html>