<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="arve"> <!--<![endif]-->
<head>
    <title>Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg" /><link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo Feed de comentarios" href="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-multi-purpose/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=8.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- OG: 2.7.0 -->
<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg" /><meta property="og:image:width" content="1905" /><meta property="og:image:height" content="1358" /><meta property="og:description" content="En la sede de la junta de vecinos Peumayen, se desarrolló el encuentro entre autoridades y la comunidad de las poblaciones “los calafates” y “las bandurrias”. Oportunidad en la que profesionales de la oficina comunal de planificación y de la dirección de obras municipales expusieron los detalles del proyecto de cancha de pasto sintético y..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo" /><meta property="og:url" content="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2" /><meta property="og:updated_time" content="2020-01-21T09:19:11-03:00" /><meta property="article:published_time" content="2020-01-21T09:19:11-03:00" /><meta property="article:modified_time" content="2020-01-21T09:19:11-03:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Regional" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo" /><meta property="twitter:description" content="En la sede de la junta de vecinos Peumayen, se desarrolló el encuentro entre autoridades y la comunidad de las poblaciones “los calafates” y “las bandurrias”. Oportunidad en la que profesionales de la oficina comunal de planificación y de la dirección de obras municipales expusieron los detalles..." /><meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg" /><meta property="twitter:image:width" content="1905" /><meta property="twitter:image:height" content="1358" /><meta property="twitter:url" content="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://www.rln.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Guadal: “Otras Huellas” el emprendimiento que apuesta por el turismo inclusivo' href='https://www.rln.cl/regional/67834-puerto-guadal-otras-huellas-el-emprendimiento-que-apuesta-por-el-turismo-inclusivo' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2" />
<link rel='shortlink' href='https://www.rln.cl/?p=67837' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg">
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"cb0cc43c92","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.rln.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rln.cl/category/regional",
                                "name": "Regional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2",
                                "name": "Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-67837 single-format-standard tdm-menu-active-style2 vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2 global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/rlnaysen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aysén, CL</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes 21 Enero 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/rlnaysen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt=""/>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="http://rln.cl/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div><article id="post-67837" class="td-post-template-4 post-67837 post type-post status-publish format-standard has-post-thumbnail hentry category-regional td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regional" class="entry-crumb" href="https://www.rln.cl/category/regional">Regional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg" data-caption=""><img width="1068" height="761" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-1068x761.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-1068x761.jpg 1068w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-300x214.jpg 300w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-1024x730.jpg 1024w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-768x547.jpg 768w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-1536x1095.jpg 1536w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-100x70.jpg 100w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-696x496.jpg 696w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1-589x420.jpg 589w, https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg 1905w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="REUNION PROYECTO 1"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/regional">Regional</a></li></ul>                <h1 class="entry-title">Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T09:19:11+00:00" >21 Enero 2020</time></span>                    <div class="td-post-comments"><a href="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67837">27</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_1_5e26f5893c5fb" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fregional%2F67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinos%2Fas+de+Chile+Chico+conocen+detalles+de+moderno+proyecto+deportivo&url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2&amp;media=https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg&description=Vecinos%2Fas+de+Chile+Chico+conocen+detalles+de+moderno+proyecto+deportivo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo %0A%0A https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_5e26f5893c5fb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p style="text-align: justify;">En la sede de la junta de vecinos Peumayen, se desarrolló el encuentro entre autoridades y la comunidad de las poblaciones “los calafates” y “las bandurrias”. Oportunidad en la que profesionales de la oficina comunal de planificación y de la dirección de obras municipales expusieron los detalles del proyecto de cancha de pasto sintético y sistema de iluminación para el recinto deportivo.</p>
<p style="text-align: justify;">El Alcalde Ricardo Ibarra junto con felicitar el trabajo de los profesionales y técnicos de la municipalidad de Chile Chico, destacó el enorme trabajo de los dirigentes vecinales para lograr iniciativas tan importantes como la cancha de pasto sintético para el sector Peumayen.</p>
<p style="text-align: justify;">“Agradecer a los vecinos que vinieron a esta reunión, a los dirigentes como don Juan Carlos Chiguay, también reconocer a Karina Beltrán y a Karen Rojas que en algún momento conversaron con nosotros. En esta reunión le contamos a la comunidad en que estamos, porque también queremos intervenir las plazoletas del sector, que tienen una enorme cantidad de piedras y ahora conversamos con los vecinos para poder cambiar eso. Agradecemos a los vecinos, a la Subdere que ha tenido la disposición de aprobar los recursos para financiar los proyectos que son realizados a través de la unidad de planificación del municipio”.</p>
<p style="text-align: justify;">En tanto, el encargado regional de la Subdere, Sebastián Ponce, relevó la importante iniciativa para los vecinos y vecinas de la población Peumayen, manifestando que en esta ocasión se hizo entrega a la municipalidad de Chile Chico de la resolución que aprueba los fondos para dar inicio al proceso de licitación del nuevo espacio deportivo.</p>
<p style="text-align: justify;">“Que mejor que hoy oficialmente entregar la resolución que aprueba los recursos que ya están en el municipio y desde la municipalidad nos indican que ya está lista la licitación. Así es que, en un mes más ya deberíamos estar contratando y comenzar la ejecución, para prontamente venir a inaugurar la cancha con un partido como corresponde”.<br />
El presidente de la junta de vecinos Peumayen, Juan Carlos Chiguay, señaló que la idea es compartir el espacio con la comunidad, una vez que este anhelado proyecto ya esté finalizado.<br />
“Esta cancha de pasto sintético estará destinada para que la use la comunidad, nosotros pretendemos que llegue gente de todos lados, niños jóvenes, adultos, a aprovechar este proyecto que va a quedar hermoso, emplazado en una linda población. Así es que, estamos muy felices y agradecidos de las entidades que participaron en este proyecto como la Subdere, Municipalidad de Chile Chico a través de su alcalde que nos apoyó desde el principio y la comunidad de la junta de vecinos”.<br />
Las autoridades y vecinos finalizaron la reunión con una fotografía en el lugar donde se emplazará la nueva y moderna cancha de pasto sintético, que contará con iluminación led, lo que permitirá la práctica del deporte durante varias horas del día.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5e26f5893d488" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fregional%2F67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinos%2Fas+de+Chile+Chico+conocen+detalles+de+moderno+proyecto+deportivo&url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2&via=Radio+Las+Nieves">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2&amp;media=https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg&description=Vecinos%2Fas+de+Chile+Chico+conocen+detalles+de+moderno+proyecto+deportivo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo %0A%0A https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5e26f5893d488">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2020-01-21T09:19:11+00:00"><meta itemprop="dateModified" content="2020-01-21T09:19:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/regional/67837-vecinos-as-de-chile-chico-conocen-detalles-de-moderno-proyecto-deportivo-2"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Vecinos/as de Chile Chico conocen detalles de moderno proyecto deportivo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2020/01/REUNION-PROYECTO-1-1.jpg"><meta itemprop="width" content="1905"><meta itemprop="height" content="1358"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e26f5893db0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_5e26f5893db0a" ><script>var block_td_uid_4_5e26f5893db0a = new tdBlock();
block_td_uid_4_5e26f5893db0a.id = "td_uid_4_5e26f5893db0a";
block_td_uid_4_5e26f5893db0a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e26f5893db0a_rand","td_column_number":3,"live_filter_cur_post_id":67837,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e26f5893db0a_rand","tdc_css_class_style":"td_uid_4_5e26f5893db0a_rand_style"}';
block_td_uid_4_5e26f5893db0a.td_column_number = "3";
block_td_uid_4_5e26f5893db0a.block_type = "td_block_related_posts";
block_td_uid_4_5e26f5893db0a.post_count = "3";
block_td_uid_4_5e26f5893db0a.found_posts = "4005";
block_td_uid_4_5e26f5893db0a.header_color = "";
block_td_uid_4_5e26f5893db0a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e26f5893db0a.max_num_pages = "1335";
tdBlocksArray.push(block_td_uid_4_5e26f5893db0a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e26f5893e659" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e26f5893db0a" href="#">Artículos relacionados</a><a id="td_uid_6_5e26f5893e65d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e26f5893db0a" href="#">Más del autor</a></h4><div id=td_uid_4_5e26f5893db0a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/regional/67834-puerto-guadal-otras-huellas-el-emprendimiento-que-apuesta-por-el-turismo-inclusivo" rel="bookmark" class="td-image-wrap" title="Puerto Guadal: “Otras Huellas” el emprendimiento que apuesta por el turismo inclusivo"><img width="218" height="150" class="entry-thumb" src="https://www.rln.cl/wp-content/uploads/2020/01/TURISMO-INCLUSIVO-1-218x150.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/01/TURISMO-INCLUSIVO-1-218x150.jpg 218w, https://www.rln.cl/wp-content/uploads/2020/01/TURISMO-INCLUSIVO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puerto Guadal: “Otras Huellas” el emprendimiento que apuesta por el turismo inclusivo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/regional/67834-puerto-guadal-otras-huellas-el-emprendimiento-que-apuesta-por-el-turismo-inclusivo" rel="bookmark" title="Puerto Guadal: “Otras Huellas” el emprendimiento que apuesta por el turismo inclusivo">Puerto Guadal: “Otras Huellas” el emprendimiento que apuesta por el turismo inclusivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/regional/67831-union-nacional-de-pensionados-entrega-propuestas-para-mejorar-calidad-de-vida-de-adultos-mayores" rel="bookmark" class="td-image-wrap" title="Unión Nacional de Pensionados entrega propuestas para mejorar calidad de vida de Adultos Mayores"><img width="218" height="150" class="entry-thumb" src="https://www.rln.cl/wp-content/uploads/2020/01/sssss-6-218x150.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/01/sssss-6-218x150.jpg 218w, https://www.rln.cl/wp-content/uploads/2020/01/sssss-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unión Nacional de Pensionados entrega propuestas para mejorar calidad de vida de Adultos Mayores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/regional/67831-union-nacional-de-pensionados-entrega-propuestas-para-mejorar-calidad-de-vida-de-adultos-mayores" rel="bookmark" title="Unión Nacional de Pensionados entrega propuestas para mejorar calidad de vida de Adultos Mayores">Unión Nacional de Pensionados entrega propuestas para mejorar calidad de vida de Adultos Mayores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/regional/67828-directora-de-salud-expone-sobre-retrasos-en-el-inicio-de-operaciones-del-hospital-de-cochrane" rel="bookmark" class="td-image-wrap" title="Directora de Salud expone sobre retrasos en el inicio de operaciones del Hospital de Cochrane"><img width="218" height="150" class="entry-thumb" src="https://www.rln.cl/wp-content/uploads/2020/01/ssss-1-218x150.jpg" srcset="https://www.rln.cl/wp-content/uploads/2020/01/ssss-1-218x150.jpg 218w, https://www.rln.cl/wp-content/uploads/2020/01/ssss-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directora de Salud expone sobre retrasos en el inicio de operaciones del Hospital de Cochrane"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/regional/67828-directora-de-salud-expone-sobre-retrasos-en-el-inicio-de-operaciones-del-hospital-de-cochrane" rel="bookmark" title="Directora de Salud expone sobre retrasos en el inicio de operaciones del Hospital de Cochrane">Directora de Salud expone sobre retrasos en el inicio de operaciones del Hospital de Cochrane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e26f5893db0a" data-td_block_id="td_uid_4_5e26f5893db0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e26f5893db0a" data-td_block_id="td_uid_4_5e26f5893db0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/rlnaysen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e26f58947843
    -->

    <script type='text/javascript' src='https://www.rln.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ays\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[13,55.39999999999999857891452847979962825775146484375],"today_humidity":82,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[13,55.39999999999999857891452847979962825775146484375],"today_max":[13,55.39999999999999857891452847979962825775146484375],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1579608000,"day_name":"Mar","day_temp":[20,68],"owm_day_index":0},{"timestamp":1579651200,"day_name":"Mi\u00e9","day_temp":[23,73],"owm_day_index":4},{"timestamp":1579737600,"day_name":"Jue","day_temp":[15,60],"owm_day_index":12},{"timestamp":1579824000,"day_name":"Vie","day_temp":[10,51],"owm_day_index":20},{"timestamp":1579910400,"day_name":"S\u00e1b","day_temp":[11,52],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rln.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rln.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e26f58947973"></textarea>
						<div id="td_live_css_uid_1_5e26f58947973" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e26f58947973');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e26f58947973");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>