<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" id="html"> <!--<![endif]-->
<head>
    <title>Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a mamografía anual garantizada | Radio Las Nieves</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rln.cl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.rln.cl/wp-content/uploads/2018/11/icon-rln.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed" href="https://www.rln.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Feed de comentarios" href="https://www.rln.cl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Las Nieves &raquo; Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a mamografía anual garantizada Feed de comentarios" href="https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-5DJ89MK8VJ"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rln.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rln.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=b809f4d4c33c91a5ae3a5099af09bdde' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rln.cl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rln.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rln.cl","hash_tracking":"false","ua":"","v4_id":"G-5DJ89MK8VJ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='https://www.rln.cl/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=b809f4d4c33c91a5ae3a5099af09bdde' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg" /><meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="587" /><meta property="og:image:alt" content="2021-11-04-14-31-37-526" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Leuquén dijo que evalúa interponer un recurso de protección por el retraso de los exámenes mamarios. Aysén.- La parlamentaria por Aysén dijo que &quot;junto al Diputado Diego Schalper hace mucho tiempo empujamos temas vinculados a la salud de las mujeres, y en la discusión de la Ley de Presupuesto 2022 que se produce en el..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_CL" /><meta property="og:site_name" content="Radio Las Nieves" /><meta property="og:title" content="Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a mamografía anual garantizada" /><meta property="og:url" content="https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada" /><meta property="og:updated_time" content="2021-11-05T17:17:17-03:00" /><meta property="article:published_time" content="2021-11-05T20:17:17+00:00" /><meta property="article:modified_time" content="2021-11-05T20:17:17+00:00" /><meta property="article:author" content="https://www.rln.cl/author/prensa" /><meta property="article:section" content="Regional" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a mamografía anual garantizada" /><meta property="twitter:description" content="Leuquén dijo que evalúa interponer un recurso de protección por el retraso de los exámenes mamarios. Aysén.- La parlamentaria por Aysén dijo que &quot;junto al Diputado Diego Schalper hace mucho tiempo empujamos temas vinculados a la salud de las mujeres, y en la discusión de la Ley de Presupuesto..." /><meta property="twitter:url" content="https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada" /><meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg" /><meta property="profile:username" content="Radio Las Nieves" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.rln.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rln.cl/wp-json/wp/v2/posts/93681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rln.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rln.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada" />
<link rel='shortlink' href='https://www.rln.cl/?p=93681' />
<link rel="alternate" type="application/json+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rln.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg">
<meta property="og:image:url" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg">
<meta property="og:image:secure_url" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg">
<meta property="twitter:image" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg">
<meta property="st:image" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg">
<link rel="image_src" href="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"efc8641d53","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"efc8641d53","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.rln.cl\/wp-admin\/","wpRestNonce":"efc8641d53","wpRestUrl":"https:\/\/www.rln.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%","postId":93681};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada&#038;amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rln.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/category/regional",
                    "name": "Regional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada",
                    "name": "Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #225d9a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #225d9a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #225d9a;
                }
                .tdm-btn-style1 {
					background-color: #225d9a;
				}
				.tdm-btn-style2:before {
				    border-color: #225d9a;
				}
				.tdm-btn-style2 {
				    color: #225d9a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #225d9a;
                    -moz-box-shadow: 0 2px 16px #225d9a;
                    box-shadow: 0 2px 16px #225d9a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #225d9a;
                    -moz-box-shadow: 0 4px 26px #225d9a;
                    box-shadow: 0 4px 26px #225d9a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-93681 single-format-standard td-standard-pack tdm-menu-active-style2 diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44255"><a href="#">Señal Online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li id="menu-item-56332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li id="menu-item-44271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44271"><a href="/rincondelvendedor">Rincón del Vendedor</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rln.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puerto Aisén</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado 6 Noviembre 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rln.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data lazyload" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAADnAQMAAADSLTZIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="" width="500" height="231" data-src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves2.png" alt="" width="500" height="231" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rln.cl/">
			<img class="td-retina-data lazyload" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAADnAQMAAADSLTZIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="" width="500" height="231" data-src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" src="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png" alt="" width="500" height="231" data-eio="l" /></noscript>
			<span class="td-visual-hidden">Radio Las Nieves</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.rln.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44255"><a href="#">Señal Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44256"><a href="https://www.rln.cl/online">Señal En Vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56332"><a href="https://www.rln.cl/envivo">Cámaras en Estudio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44271"><a href="/rincondelvendedor">Rincón del Vendedor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44259"><a href="https://www.rln.cl/historia">Nuestra Historia</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-93681" class="td-post-template-4 post-93681 post type-post status-publish format-standard has-post-thumbnail category-regional td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rln.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regional" class="entry-crumb" href="https://www.rln.cl/category/regional">Regional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg" data-caption=""><img width="1000" height="587" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAAJLAQMAAABOki5TAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAF5JREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAlIPkAAfXk8LwAAAAASUVORK5CYII="   alt="" title="2021-11-04-14-31-37-526" data-src="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg" loading="lazy" data-srcset="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg 1000w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-300x176.jpg 300w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-768x451.jpg 768w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-696x409.jpg 696w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-716x420.jpg 716w" data-sizes="auto" /><noscript><img width="1000" height="587" class="entry-thumb td-modal-image" src="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg" srcset="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg 1000w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-300x176.jpg 300w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-768x451.jpg 768w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-696x409.jpg 696w, https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526-716x420.jpg 716w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="2021-11-04-14-31-37-526" data-eio="l" /></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rln.cl/category/regional">Regional</a></li></ul>                <h1 class="entry-title">Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a mamografía anual garantizada</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T17:17:17-03:00" >5 Noviembre 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p style="text-align: justify;">Leuquén dijo que evalúa interponer un recurso de protección por el retraso de los exámenes mamarios.<span id="more-93681"></span></p>
<p style="text-align: justify;">Aysén.- La parlamentaria por Aysén dijo que &#8220;junto al Diputado Diego Schalper hace mucho tiempo empujamos temas vinculados a la salud de las mujeres, y en la discusión de la Ley de Presupuesto 2022 que se produce en el Congreso solicitamos el acceso garantizado a mamografía anual, además de ecografía mamaria y medicamentos especiales menos invasivos para el tratamiento del cáncer de mama&#8221;.</p>
<p style="text-align: justify;">Agregó que &#8220;he canalizado una larga lista de espera por mamografía y ecomamarias de muchas ayseninas, y estamos a la espera de la respuesta del Servicio Salud Aysén. Hemos conversado hoy con el Ministro de Salud para que refuerce la celeridad para responder a esta problemática&#8221;, indicó.</p>
<p style="text-align: justify;">Para concluir, Leuquén dijo que evalúa interponer un recurso de protección por el retraso de los exámenes mamarios. &#8220;Hay mujeres esperando 3 años una mamografía, y todos sabemos que un diagnóstico oportuno les puede salvar la vida. Espero que las autoridades de salud atiendan esta urgencia porque está en riesgo la vida de muchas personas que todavía confían en el sistema público de salud”. &#8211;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rln.cl%2Fregional%2F93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputados+Schalper+y+Leuqu%C3%A9n+piden+a+MINSAL+que+las+mujeres+accedan+a+mamograf%C3%ADa+anual+garantizada&url=https%3A%2F%2Fwww.rln.cl%2Fregional%2F93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada&via=radiolasnieves" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada&amp;media=https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg&description=Diputados+Schalper+y+Leuqu%C3%A9n+piden+a+MINSAL+que+las+mujeres+accedan+a+mamograf%C3%ADa+anual+garantizada" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Diputados+Schalper+y+Leuqu%C3%A9n+piden+a+MINSAL+que+las+mujeres+accedan+a+mamograf%C3%ADa+anual+garantizada %0A%0A https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rln.cl/author/prensa">Radio Las Nieves</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="datePublished" content="2021-11-05T17:17:17-03:00"><meta itemprop="dateModified" content="2021-11-05T17:17:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rln.cl/regional/93681-diputados-schalper-y-leuquen-piden-a-minsal-que-las-mujeres-accedan-a-mamografia-anual-garantizada"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2019/11/Logo_Radio_Las_Nieves.png"></span><meta itemprop="name" content="Radio Las Nieves"></span><meta itemprop="headline " content="Diputados Schalper y Leuquén piden a MINSAL que las mujeres accedan a mamografía anual garantizada"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rln.cl/wp-content/uploads/2021/11/2021-11-04-14-31-37-526.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="587"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":93681,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "7133";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2378";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículos relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/regional/93690-cesfam-victor-domingo-silva-realiza-talleres-para-adultos-mayores-de-la-junta-de-vecinos-ampliacion-bernardo-ohiggins" rel="bookmark" class="td-image-wrap " title="CESFAM Víctor Domingo Silva realiza talleres para adultos mayores de la Junta de Vecinos “Ampliación Bernardo O´Higgins”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CESFAM Víctor Domingo Silva realiza talleres para adultos mayores de la Junta de Vecinos “Ampliación Bernardo O´Higgins”" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/11/04-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/regional/93690-cesfam-victor-domingo-silva-realiza-talleres-para-adultos-mayores-de-la-junta-de-vecinos-ampliacion-bernardo-ohiggins" rel="bookmark" title="CESFAM Víctor Domingo Silva realiza talleres para adultos mayores de la Junta de Vecinos “Ampliación Bernardo O´Higgins”">CESFAM Víctor Domingo Silva realiza talleres para adultos mayores de la Junta de Vecinos “Ampliación Bernardo O´Higgins”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/regional/93687-piscinas-de-acopio-de-aguas-lluvia-en-cochrane-la-naturaleza-dispone-como-un-recurso-para-si-misma" rel="bookmark" class="td-image-wrap " title="Piscinas de acopio de aguas lluvia en Cochrane: “La naturaleza dispone como un recurso para sí misma”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piscinas de acopio de aguas lluvia en Cochrane: “La naturaleza dispone como un recurso para sí misma”" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/11/PISCINAS-COCHRANE-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/regional/93687-piscinas-de-acopio-de-aguas-lluvia-en-cochrane-la-naturaleza-dispone-como-un-recurso-para-si-misma" rel="bookmark" title="Piscinas de acopio de aguas lluvia en Cochrane: “La naturaleza dispone como un recurso para sí misma”">Piscinas de acopio de aguas lluvia en Cochrane: “La naturaleza dispone como un recurso para sí misma”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rln.cl/regional/93684-en-chile-chico-realizaron-reunion-informativa-por-nueva-barcaza" rel="bookmark" class="td-image-wrap " title="En Chile Chico realizaron reunión informativa por nueva barcaza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Chile Chico realizaron reunión informativa por nueva barcaza" data-type="image_tag" data-img-url="https://www.rln.cl/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-15.31.49-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rln.cl/regional/93684-en-chile-chico-realizaron-reunion-informativa-por-nueva-barcaza" rel="bookmark" title="En Chile Chico realizaron reunión informativa por nueva barcaza">En Chile Chico realizaron reunión informativa por nueva barcaza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe  width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiolasnieves&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" class="lazyload"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rln.cl/"><img class="td-retina-data lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABjAQMAAAAbyq87AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABlJREFUGBntwQEBAAAAgqD+r3ZIwAAAAOBVDxUAAXNgMWkAAAAASUVORK5CYII=" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" data-src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" loading="lazy" /><noscript><img class="td-retina-data" src="https://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1-300x99.png" data-retina="http://www.rln.cl/wp-content/uploads/2018/04/logo_rln-retina-1.png" alt="" title="" data-eio="l" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Las Nieves LTDA | Sargento Aldea 1224 - Piso 2 | Teléfonos: 672-336200 / 331878 | Puerto Aysén<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@rln.cl">contacto@rln.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolasnieves" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolasnieves/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolasnieves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCu4mdMLmErXB9r00c29cEqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Desarrollado por Roberto Bustamante Vásquez                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6185fa5057d6e
    -->

    <script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.rln.cl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puerto Ays\u00e9n, CL","api_location":"Puerto Ais\u00e9n","api_language":"es","api_key":"3c2454d5482e9733525aca89fb081388","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[8.9,48.1],"today_humidity":95,"today_wind_speed":[1.2,0.8],"today_min":[8.9,48.1],"today_max":[8.9,48.1],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1636167600,"day_name":"S\u00e1b","day_temp":[21,70],"owm_day_index":0},{"timestamp":1636243200,"day_name":"Dom","day_temp":[12,53],"owm_day_index":7},{"timestamp":1636329600,"day_name":"Lun","day_temp":[21,70],"owm_day_index":15},{"timestamp":1636416000,"day_name":"Mar","day_temp":[26,80],"owm_day_index":23},{"timestamp":1636502400,"day_name":"Mi\u00e9","day_temp":[16,60],"owm_day_index":31}]});
				});
			
			
</script>


</body>
</html>